El Foro de los Amantes del Café

Bienvenido a nuestro foro, una comunidad donde aficionados, entusiastas y profesionales debaten, exponen sus dudas y analizan productos relacionados con el mundo del café.

saeco, delonghi, bezzera, expobar...
#70528
Esta mañana la he probado y hace exactamente lo mismo que cuando la lleve, tira cuatro gotas y se queda el motor en marcha y deja de salir el cafe, no entiendo que han hecho en el servicio tecnico, probare con otro cafe aunque siempre he usado el mismo.
#70538
Cuando he llegado a casa he probado con varias moliendas, incluso sin cafe, y nada, con el filtro de dos tazas que es nuevo no sale, se queda el motor como que quiere sacarlo pero no sale, con el filtro de una taza si lo tampeo no sale, y si no lo tampeo sale muy aguado, me estoy planteando comprarme una nueva
Avatar de Usuario
By miwesly
#70539
frodo_gandalf escribió:Cuando he llegado a casa he probado con varias moliendas, incluso sin cafe, y nada, con el filtro de dos tazas que es nuevo no sale, se queda el motor como que quiere sacarlo pero no sale, con el filtro de una taza si lo tampeo no sale, y si no lo tampeo sale muy aguado, me estoy planteando comprarme una nueva
Te recomiendo leer mínimamente el foro antes de tomar decisiones equivocadas. Si te tienes que comprar algo es un molino bueno y cambiar el filtro por uno atmosférico.

Ahora mismo hay molinos como el Fellow Opus que tienen muy buenas críticas por poco más de 200€.

El cecotec si lo puedes devolver es lo mejor que puedes hacer con él.

Enviado desde mi SM-A546B mediante Tapatalk

By SJLillo
#70549
frodo_gandalf escribió:
11 Abr 2024, 20:42
Cuando he llegado a casa he probado con varias moliendas, incluso sin cafe, y nada, con el filtro de dos tazas que es nuevo no sale, se queda el motor como que quiere sacarlo pero no sale, con el filtro de una taza si lo tampeo no sale, y si no lo tampeo sale muy aguado, me estoy planteando comprarme una nueva
Es raro eso de que con el filtro doble vacío no saques nada y con el simple lleno de café molido grueso te salga aguado. No entiendo que el doble vacío ofrezca más resistencia. No sé si la Dedica tendrá algún tipo de válvula de seguridad que se le haya deteriorado el muelle y ahora salte a presiones muy bajas a la mínima que el agua encuentra resistencia.
Avatar de Usuario
By Pepeillos
#70554
SJLillo escribió:
12 Abr 2024, 20:24
frodo_gandalf escribió:
11 Abr 2024, 20:42
Cuando he llegado a casa he probado con varias moliendas, incluso sin cafe, y nada, con el filtro de dos tazas que es nuevo no sale, se queda el motor como que quiere sacarlo pero no sale, con el filtro de una taza si lo tampeo no sale, y si no lo tampeo sale muy aguado, me estoy planteando comprarme una nueva
Es raro eso de que con el filtro doble vacío no saques nada y con el simple lleno de café molido grueso te salga aguado. No entiendo que el doble vacío ofrezca más resistencia. No sé si la Dedica tendrá algún tipo de válvula de seguridad que se le haya deteriorado el muelle y ahora salte a presiones muy bajas a la mínima que el agua encuentra resistencia.
.....estará obstruido el doble?. Si sale con el simple debería de salir con el doble, sobre todo si no lleva café en su interior.; los presurizados sólo llevan un "agujerito" pequeño por donde sale el café y es posible que se haya obstruido. Con el simple es cuestión como te dicen de molienda (también de los gramos de café que pongas) y de un molino aceptable.
By Jordanpucela
#70732
Gente tengo una Dedica Arte y muy contento pero tengo una duda. Siempre me hago un café a veces solo y otras veces cortado o con leche con el vaporizador y antes de apagarla hago bajar la temperatura de la caldera sacando el agua por la lanza como indican pero mi duda es, si después siempre la apago, hace falta hacer este paso o después de vaporizar la leche puedo apagarla directamente??

Y también me da la sensación que dejando calentar el vapor un par de minutos o más sale con más fuerza el vapor que usándolo nada más se queda fija la luz que es a los pocos segundos. Os pasa a vosotros también??
By Norwes
#70973
Buenas,

Vengo con un tema recurrente, he leído y visto videos y sigo sin solución, os pongo en contexto, pero el problema es que me escupe el porta.

Tengo la dedica con alguna modificación:
- Lanza de vapor cambiada a Rancilio Silvia wand
- Ducha IMS como esta https://coffeeaddicts.us/products/ims-n ... -dl-200-nt
- Porta naked https://www.amazon.es/gp/product/B087WM ... UTF8&psc=1
- Cesta (no encuentro el link, pero la buena que se recomienda en el foro)

Hasta aqui todo bien, sacaba mis cafes con el 1zpresso JX pro, unos 15grs in y 34 out en 25s aprox, ser consistente con esta cafetera me parece imposible pero mas o menos en ese ratio mi vida era feliz.

Se me empieza a salir el porta, lo achaco a mala praxis por mi parte, tampear demasiado, humedad etc, para que no se saliera alguna vez mantuve el filtro con la mano, creo que gran error por mi parte.

Empiezo a investigar porque el problema va a mas y leo el foro, procedo a cambiar la junta.
- Junta del portafiltro https://www.amazon.es/gp/product/B09MQN ... UTF8&psc=1

Con esto mejora bastante pero sin llegar a la calidad de antes, llegando a hacer cafes con ratio 1:3 si intentaba algo mas, se me salia el porta y vuelta a empezar.

Me conformo con esto, ya que aun no quiero cambiar de maquina, pero hace una semana vuelta a salir, ya cabreado desmonto, pego limpieza profunda y nada, sigue fallando.

He cambiado todo esto, no veo fuga, no veo nada raro, me pongo a hacer cafes y nada, se sigue saltando el porta como un demonio.

Alguna idea? compensa que pida otro porta naked o lo veis inútil, la válvula la pedí por aprovechar el envio pero la he guardado.

Cualquier ayuda es bienvenida porque ahora ya si que me quede sin ideas.

Imagen
  • 1
  • 105
  • 106
  • 107
  • 108
  • 109
Presentación

Hola, desde Valencia (España) gracias por l[…]

Hace un mes y poco, estuve mirando en amazon Espa&[…]

Mil gracias amigos a todos por las respuestas y […]

Buenas a todos, ya me presenté y me lei el […]

Unete a nuestra comunidad de amantes del café!